Plus Rien ne fonctionne

Répondre
margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Plus Rien ne fonctionne

Message par margouilla83 » sam. 6 févr. 2021 11:29

Bonjour à tous.

J’ai 750 gsxr srad de 1998
Ce matin j’ai voulu prendre ma moto quand je tourne la clé de contact , il n’y a aucun affichage, aucun
Bruit avec la pompe.
Comme ci je n’avais pas de batterie.
J’ai contrôle ma batterie , elle est à 12,93V

Je ne sais pas ce qu’elle a.
Si quelqu’un a une idée je suis preneur.

Merci d’avance.

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » sam. 6 févr. 2021 16:58

J’ai vérifier tt mes fusibles et aussi le 30 ampère et tt est bon.
Cela peut il venir du neinam ?
Comment le contrôler

Avatar du membre
Richard bastien
Nouveau Gexiste
Nouveau Gexiste
Messages : 3
Enregistré le : mar. 2 févr. 2021 14:29
Moto : Gsxr 1000 k2
Sexe : Homme
Localisation : Saint remy 71100

Re: Plus Rien ne fonctionne

Message par Richard bastien » sam. 6 févr. 2021 21:51

Bonjour
Je lis ton post
Pourrais tu être plus précis quand au déroulement du démarrage
Est ce arrive du jour au lendemain ?
Prémices
Perte de puissance ?
Allumage phare fonctionnel ?
Il se peut que ton faisceau soit peut-être légèrement débranché
Sur le moen c etait ca
A te lire
Bastien

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » dim. 7 févr. 2021 09:35

Salut
Qd tu dis plusrien ne fonctionne... ça veux dire meme l eclairage ?
Si c est ça, tu as tu verifier le gros fusible sous le carenage gauche , sous la selle
As tu verifier la masse qui vas de la batterie, au chassis et regulateur ?
Ensuite j irais voir coté nieman
Pour l avoir deja pratiqué, tu prends ton voltmetre, le moins a la masse
Et pour suivre le 12v, je prends une aiguille dd couturiere qui permet de traverser la gaine du fil ( sans l abimer ) , de verifier la présence du 12v et de suivre jusquau defaut
ATTENTION A LE PAS FAIRE DE COURT CIRCUIT...... ENTRE CETTE AIGUILLE ET LE CHASSIS

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » mer. 10 févr. 2021 12:25

Bonjour à tous.
Quand je tourne la clé il n’y a plus rien
Pas de compteur
Pas d’éclairage
Je n’entends pas la pompe se mettre en marche
Comme ci je n’avais pas de batterie sur ma moto

La batterie est bonne et les fusible aussi.

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » mer. 10 févr. 2021 13:42

Je viens de sortir la RTM
Avant d arriver a la boite a fusible, le 12V passe par le "STARTER RELAY" dans lequel tu as aussi un fusible
Donc, ce que tu peut faire :
Dans la boite a fusible pres du RAM gauche ( la rampe d air ), tu enleve un fusible et tu verifie qu il y a bien du 12V sur les cosses
Si oui, pb auniveau du neiman
Sinon, regarde ce famaux relais
La RTM se trouve sur le net (gsxr.free.fr de memoire )

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » mer. 10 févr. 2021 14:04

Ok. Merci

Ce starter replay se trouve où
Dsl mais j’avoue que je ne l’ai pas vu
Tu peux contrôler ce fusible directement dans le starter relai ?

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » mer. 10 févr. 2021 14:13

Ce n’est pas le 30 ampère qui est à côté du régulateur ?

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » mer. 10 févr. 2021 18:36

Ou, c est celui qui se trouve sous la selle, a gauche
Il est "collé" au relais démarreur
Si tu l as deja controllé, tu peux suivre le 12v ( et verifier avant la continuité le la masse )
Question con, lorsque tu est en mode parking , pour bloquer le neiman, tu as encore une position en tounant la cle a gauche pour bloquer le neiman + veilleuse
Elles s allument... ou pas ?

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » jeu. 11 févr. 2021 12:40

Bonjour.

Je vais vérifier car je ne me suis jamais servie de cette position

Je vais vérifier la masse de ma moto
Cette panne n’est pas commune sur ces motos

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » jeu. 11 févr. 2021 18:45

Par contre ,ce qui est courant, c est de cramer son regul et qui entraine souvent des dommages au niveau de la connectique en entree du regul ( connecteur blanc, troic contacts qui vient de l alternateur ), voir meme l alternateur qui prend cher !
A surveiller !

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » ven. 12 févr. 2021 00:01

Le régulateur et la batterie ont été changé.
J’ai vérifier et les connecteurs sont propre

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » ven. 12 févr. 2021 10:05

Ok c est deja un bon point
Apres, il vaut mieux une panne franche comme la tienne qu un truc qui deconne de temps en temps
De toute facon, y a pas 36 possibilité comme je te disais a ton probleme si rien de rien ne marche
Liaison batterie
Fusible ( deja fait )
Neiman et son connecteur
Fil +12V general qui a cramé ou coupé

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » ven. 12 févr. 2021 13:26

Merci pour tes réponses
Je pensais regarder le neiman.
Je vais aussi regarder la masse.
Je pense que c’est un de cela qui deconne

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » sam. 13 févr. 2021 14:35

voici le plan elect
apres, pas moyen d'envoyer en meilleur definition, car le fichier est trop gros
on devine les couleur sur le schéma, c'est le cheminement du +12V
En bas a droite, la batterie, a sa gauche, le fameux relais demarreur avec fusible 30A
tout a gauche, en bas, la boite de fusible
le neiman se trouve en haut, sous le 1 de 1998

a+
Fichiers joints
plan elect gsxr.jpg

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » mar. 16 févr. 2021 23:18

Ok. Merci pour tte ces infos

Je vais regardé ça
Ma moto est bloqué au boulot.
Il faut que je la récupère
Tu es d’une grande aide

margouilla83
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Enregistré le : sam. 9 juil. 2016 22:14
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par margouilla83 » mar. 23 févr. 2021 16:25

Bonjour

J’ai regardé la masse de ma moto, ça a l’aire bon.
Le + arrive sur le relai où il y le fusible 30A et j’ai bien la tension de la batterie. J’ai vérifier le - (qui se trouve à côté du fusible 30A) avec le + batterie et j’ai aussi la tension batterie.

Est ce que ce relai peut créer ce problème car je n’ai rien du tout quand je met le contact. ( aucun voyant etc ..)
J’ai voulu vérifier le neinam mais la prise se trouve en dessous du réservoir. La galère pour l’attendre même avec le réservoir levé.

Le plan est bien mais je n’arrive pas à lire ce qu’il y a marqué dessus

Merci encore pour votre aide

Avatar du membre
papy SRAD
Gexiste
Gexiste
Messages : 203
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR SRAD 750 et GSXF 750
Sexe : Homme

Re: Plus Rien ne fonctionne

Message par papy SRAD » mar. 23 févr. 2021 20:23

Envoie moi en MP ton adresse mail, je t'enverrai le plan en meilleur définition

Pour moi, le relais ne commande que le démarreur
donc meme HS, tu dois avoir du jus ( allumer les phares par exemple )
si le jus arrive a l'entrée du fusible 30A, il en sort ?
je t'avais donné une astuce avec une aiguille de couturière pour mesurer la tension en "percant" un cable
tu peux comme cela suivre la tension

POur le connecteur du Neiman, de memoire, il faut lever ( idéalement enlever ) le réservoir
et retirer la boite a air
la boite a air tient par une vis sur le cadre avant , 2 vis sous la boite a air ( gauche et droite ) qui viennent serrer sur les carbus
et ensuite il y a un connecteur a déconnecter une durite sous la boite a air et le reniflard
rien de méchant

A+

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités