Démarrage impossible suite démontage commodo clignotant 750 GSXR 2014

Répondre
Avatar du membre
Galinet11
Nouveau Gexiste
Nouveau Gexiste
Messages : 2
Enregistré le : lun. 2 nov. 2020 22:25
Moto : 750 gsxr 2015
Sexe : Homme

Démarrage impossible suite démontage commodo clignotant 750 GSXR 2014

Message par Galinet11 » mar. 8 déc. 2020 16:36

Bonjour,

Meule 750 GSXR 2014

Suite au remplacement de levier d'embrayage d'origine par un Accossato, le commodo (clignotant+phare) m'empêche de l'actionner jusqu'au bout.
J'ai démonté le commodo et débrancher les deux cosses (gosse jaune et petite blanche) sous la boite à air. Or maintenant je me suis rendu compte que la moto ne démarre plus une fois la cosse jaune démonté. (Pour la blanche pas de PB juste un shunt et ce fonctionne).

Quelqu'un peut il m'aider?

Est ce que je suis obliger de refaire le faisceau ?

Merci par avance les pistards ;-) :moto:

Avatar du membre
Galinet11
Nouveau Gexiste
Nouveau Gexiste
Messages : 2
Enregistré le : lun. 2 nov. 2020 22:25
Moto : 750 gsxr 2015
Sexe : Homme

Re: Démarrage impossible suite démontage commodo clignotant 750 GSXR 2014

Message par Galinet11 » lun. 14 déc. 2020 11:25

C'est bon problème résolu. Le contacteur d'embrayage est dans la cosse jaune donc j'ai fait un shunt avec deux petites cosses. Par contre la petite cosse blanche sert bien au mode de conduite, donc résultat j'ai remonter deux fils au guidon et mettrai un commodo racing pour piloter ce mode et mon ventilo pour faire du marche forcé avec. :whistling:

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité