Fils coupés connecteur CDI

Répondre
Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Fils coupés connecteur CDI

Message par Matiouz » sam. 23 nov. 2019 20:53

Bonjour à tous,

J’ai acheté une GSXR 600 K5 et je suis actuellement entrain de la « remettre en ordre ».

Aujourd’hui en allant jeter un œil aux connecteurs sous la selle, j’ai découvert que deux fils étaient coupés sur l’un des deux connecteurs (le moins large des deux).

Un de ces deux fils est blanc et noir; l’autre est jaune et noir. Pour le blanc et noir je pense au fil N°19 qu’il faut retirer/couper pour le des 600 K5 mais je ne sais pas comment retrouver que ce fil est le numéro 19? Par contre pour le jaune et noir je n’ai rien trouvé comme explication à part une erreur de l’ancien proprio.

Qu’en pensez-vous ?

Merci,

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » sam. 23 nov. 2019 21:00

Voici une photo des fils.

Si le lien ne fonctionne pas, faites le moi savoir.

Merci :pouce:

Image

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » sam. 23 nov. 2019 21:02

Image

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » lun. 25 nov. 2019 17:31

Bonjour à tous,

Je reviens vers vous avec plus de détails mais aussi plus de questions :-D

Donc voila sur la photo on voit clairement le fil Jaune et noir (en rouge sur les schémas) et le fil noir et blanc (en vert sur les schémas).

Le noir et blanc va vers des lampes. Ceci pour expliquer ce pourquoi mes clignos clignotent rapidement. L'ancien proprio à changer ceux-ci par des LEDS mais ils clignotent trop rapidement... A tester mais à votre avis ?

Le noir et jaune par contre lui va soit au starter soit au switch de l'embrayage. Là par contre quels seraient les symptômes ? Je n'ai pas plus de 50km depuis son achat mais je n'ai rien remarqué mis à part peut-être le fait que je dois mettre un peu de gaz pour la démarrer sinon elle à difficile. Qu'en pensez-vous ?

Egalement j'ai tenté de repérer le fil N°19 pour le débridage (600 GSXR K5) mais j'ai beau compter dans tous les sens, je ne tombe pas sur un Noir et Blanc...Quelle est la technique ???

D'avance merci,

Matiouz,

Image
Image
Image

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 4010
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Fils coupés connecteur CDI

Message par Lyo86 » ven. 29 nov. 2019 00:27

Noir/Blanc, c'est la masse. Regarde surtout quel contact du CDI est coupé. SI c'est le numéro 19, bingo c'est débridé. Sinon c'est une erreur.
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » dim. 1 déc. 2019 20:14

Bonjour,

Y-a-t’il des numéros affichés ou une façon de compter ?

Ici si je regarde le plan du connecteur et que je compte de droite à gauche (sur le connecteur de gauche) mais également en comptant les espaces entre deux fils, et bien le noir et blanc est le 19eme fil.

Par contre le noir et jaune serait peut-être coupé pour permettre de démarrer sans embrayer. Je testerai plus tard...

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 4010
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Fils coupés connecteur CDI

Message par Lyo86 » sam. 7 déc. 2019 17:00

Matiouz a écrit :
dim. 1 déc. 2019 20:14
Bonjour,

Y-a-t’il des numéros affichés ou une façon de compter ?

Ici si je regarde le plan du connecteur et que je compte de droite à gauche (sur le connecteur de gauche) mais également en comptant les espaces entre deux fils, et bien le noir et blanc est le 19eme fil.

Par contre le noir et jaune serait peut-être coupé pour permettre de démarrer sans embrayer. Je testerai plus tard...
Donc pour le Noir/Blanc ça semble correct.
Par contre pour le Noir/Jaune, remets-le. Si c'est le shunt d'embrayage tu perds un max de puissance.
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » dim. 8 déc. 2019 21:39

Bonjour,

Qu’est ce que le shunt de l’embrayage ? Pourrais-tu m’expliquer son rôle et la raison de la perte de puissance ?

D’avance merci,

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 4010
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Fils coupés connecteur CDI

Message par Lyo86 » ven. 13 déc. 2019 00:42

Sécurité au démarrage : tu dois être débrayé.
Certains suppriment cette sécurité quand ils enlèvent le commodo gauche et font un shunt sur le contact de levier débrayé.
Sauf que le CDI délivre une puissance réduite quand on est débrayé... avec le shunt c'est tout le temps
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » sam. 21 déc. 2019 09:00

Bonjour,

Après essais, et malgré ce fil coupé au CDI, je dois toujours débrayé pour démarrer la moto. Elle démarre au neutre ou avec une vitesse engagée mais dans tous les cas débrayé évidement.

Donc soit je n’ai pas bien repéré le fil sur mon plan soit ben.... je sais pas.

Je vais les reconnecter ensemble de toute façon comme ça le soucis est résolu.

Sinon comment compter les fils sur les fiches/plan ?

Merci Lyo86 pour tes réponses :pouce:

Avatar du membre
papy SRAD
Petit Gexiste
Petit Gexiste
Messages : 76
Enregistré le : lun. 22 janv. 2018 08:29
Moto : GSXR 600 SRAD route/piste
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par papy SRAD » sam. 21 déc. 2019 12:27

Salut
Meme si le fil est coupé au niveau du boitier CDI, il faut en effet debrayer car si tu regardes le schéma du faisceau electrique, il y a un "Y"
En fait le demarreur est commandé par un relais
Et le relais, pour etre alimneter, il faut a la fois debrayer et actinner le demarreur
ET INDEPENDAMMENT , l info remonte aussi vers le CDI, ou si tu préfères, l info de demarreur+ debrayage se sépare en deux, elle va vers le CDI etaussi vers la commande du relais
Le fil, de memoire est jaune avec un liseret rouge....de toute façon, c est indiqué sur la RTM
A+

Matiouz
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : mer. 6 nov. 2019 21:31
Moto : Gsxr 600 K5
Sexe : Homme

Re: Fils coupés connecteur CDI

Message par Matiouz » lun. 23 déc. 2019 06:14

Bonjour,

Merci papy SRAD pour l’explication. Le fil est noir et jaune en fait.

Donc pourquoi avoir coupé ce fil si cela ne change rien lol?

Je les rebrancherai vu que j’ai pu lire une possible perte de puissance...

Encore merci pour vos réponses. :pouce: :pouce: :pouce:

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité