Gex ne démarre plus FI voyant rouge clignote C00

Répondre
Aurore000
Nouveau Gexiste
Nouveau Gexiste
Messages : 4
Enregistré le : jeu. 3 oct. 2019 16:13

Gex ne démarre plus FI voyant rouge clignote C00

Message par Aurore000 » jeu. 3 oct. 2019 16:19

Bonjour à tous.

J'ai scruté le forum mais je ne trouve pas de réponse à mon problème.

Il y a une semaine ma GSXR 750 K6 démarré parfaitement. Mais depuis, rien.
Au tableau de bord je voix FI et une fois sur deux le voyant rouge qui clignote. Le code panne est C00 donc je ne comprends pas.

J'entends le bruit habituel quand je met la clef sur ON.

Pourriez vous m'aider ? Sachand que je ne m'y connais pas en mécanique mais je veux bien faire des tests avant d'aller au garage.

Merci d'avance.

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3911
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Gex ne démarre plus FI voyant rouge clignote C00

Message par Lyo86 » jeu. 3 oct. 2019 17:45

Bonjour,

la règle ici est de passer d'abord par la case présentation...

Cependant, es-tu passée en mode concessionnaire ?
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Aurore000
Nouveau Gexiste
Nouveau Gexiste
Messages : 4
Enregistré le : jeu. 3 oct. 2019 16:13

Re: Gex ne démarre plus FI voyant rouge clignote C00

Message par Aurore000 » sam. 5 oct. 2019 09:26

Bonjour, je mappel Aurore ;)

Oui, je suis passé en mode concessionnaire. Code C00

On m'a dit que ca pouvait venir de la batterie. Elle a 2ans et je l'ai rechargé.

...

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3911
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Gex ne démarre plus FI voyant rouge clignote C00

Message par Lyo86 » sam. 5 oct. 2019 10:21

Bonjour Aurore,

Recharger la batterie, oui c'est un bon début.
Ensuite vérifier le circuit de charge :
Avec un voltmètre s'assurer que moteur tournant et quel que soit le régime moteur la tension aux bornes de la batterie est comprise entre 13.5 et 14.4 V.
Si bien en dessous ou bien au-dessus ou si la tension varie fortement avec le régime, ton circuit de charge est secoué : régulateur et/ou alternateur.
Avec comme conséquences des pannes à répétition et le risque de détruire la/les batteries.
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Aurore000
Nouveau Gexiste
Nouveau Gexiste
Messages : 4
Enregistré le : jeu. 3 oct. 2019 16:13

Re: Gex ne démarre plus FI voyant rouge clignote C00

Message par Aurore000 » jeu. 10 oct. 2019 21:43

Bonjour merci pour ta reponse Lyo86

J'ai rechargé ma batterie, mais je ne retrouve pas mon voltmetre. Bref j'ai fait emmener ma moto au garage, de tout façon il y avait la révision à faire.

Je vous tiendrais du résultat.
Encore merci pour les réponses. :amen:

Aurore000
Nouveau Gexiste
Nouveau Gexiste
Messages : 4
Enregistré le : jeu. 3 oct. 2019 16:13

Re: Gex ne démarre plus FI voyant rouge clignote C00

Message par Aurore000 » dim. 13 oct. 2019 01:31

Résultat : charbon du démarrage
Merci pour vos réponses.
Bonne route :moto:

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3911
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Gex ne démarre plus FI voyant rouge clignote C00

Message par Lyo86 » dim. 13 oct. 2019 15:25

Cool. Rien de méchant et retour intéressant.
gaazzzzz
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité