GsxR 1000 k2 trouble inconu

Bécanoscope des 1000 GSXR
Répondre
spikes5z5
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Inscription : dim. 30 juin 2024 13:36
Moto : gsx r1000
Sexe : Homme

GsxR 1000 k2 trouble inconu

Message par spikes5z5 »

bonjours a tous et a toute, j'ai un gsx R1000 2002 et dernierement il a commencé a avoir des perte de pouvoir a haut regime et ensuite graduellement
11k 8k 6-5K tours, le moteur n'eteind pas mais il y a clairement un manque en quelque pars et personne ne trouve ces quoi et ce meme apres deux mecano :pleur4:
ces que j'ai fait:
changement d'huile, bougie, filtre a air, nettoyé injecteur, testé voltage, verifié toute les ose et connection, nettoyé l'ecm, ajuster le tps sensor, verifié le relais de la pompe,changer la pompe a essence, le regulateur a pression, mis un nettoyant d'injecteur de qualité, verifier si les soupape (papillion) ouvre les deux, haut et bas, verifier si les bougie sentent l'essence (ok) il y avait un fil de cassé, dans la prise de l'ecm je l'ai refait mais ca change rien, ou du moins pour la premiere fois il a codé F1 ce matin sauf que quand j'ai eteind la moto et j'ai voulu faire sortir le code en dealermode, plus rien???
un mecano ma dit que cétait le regulateur de presssion je l'ai changer et non

Résumé et chose étrange... ca commencé par quelque coup ou perte soudaine au debut de la saison et ensuite plus fréquent, a ce moment, j'ai changer la pompe a essence, il ces mis a bien aller pendant une ou deux semaine, ensuite ca recommencé mais plus rapidement jusqu'a ne plus etre capable de dépassé les 5@6K tours et la beuuuuggg il veut plus monté en rpm et meme descend de régime jusqu'a étoufé, au idle il tourne normalement

chose étrange, quand j'enleve et vide la pompe et débranche tout, il vas bien aller pendant 10- min environs ensuite ca recommence

je suis perdu

je n'ai pas verifier le voltage partout

Ps: je suis capable de le mettre en Dealermode mais pourquoi il n'affiche pas le code qui est apparue quand je roulais, y a t'il quelque chose que je fait
ou ne fait pas adéquatement

merci de votre aide
Pièces jointes
att.GHitm30j-UG1RbY7Q6yVWGMf4wl5P4Xo9CH4Q-xZtGY.jpg
Avatar de l’utilisateur
papy SRAD
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 640
Inscription : lun. 22 janv. 2018 08:29
Moto : GSXR 1000 K5 et GSXF 750
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par papy SRAD »

Salut
Déjà, tu n as pas posté ton message dans la bonne section car ici, on montre sa machine et les pb mécaniques sont dans d autres sections
Pour ton pb, si t es au neutre , la moto fait pareil ( bridé à 5000 - 6000 tr_min ) Ou tu peux monter en plein régime ?

Tu n as eu qu une fois le voyant FI ? Même qd elle déconne pas de voyant FI du coup ?

As tu contrôlé ta distribution ( le tendeur , le calage et le jeu aux soupapes ) ?
spikes5z5
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Inscription : dim. 30 juin 2024 13:36
Moto : gsx r1000
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par spikes5z5 »

Aaaa merci, pour la section j'étais pas certain, je vais changer ca si il le faut...
C'était la première fois que le code F1 apparaissait et ca ces juste depuis que j'ai rebranché le fil dans la prise de l'ecm
Oui je suis bridé même a 4@5K tours et si je maintiens le la poignée a fond la moto fini par étouffé

As tu contrôlé ta distribution ( le tendeur , le calage et le jeu aux soupapes ) ?
: Non, car je ne sais pas comment faire, tout ce que je sais, ces que les bougies ne sente pas l'essence, donc elle fonctionne

Ps, dans quel section je dois envoyé ca et est qu'il y a un modérateur qui pourrait le faire..
Merci
Avatar de l’utilisateur
papy SRAD
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 640
Inscription : lun. 22 janv. 2018 08:29
Moto : GSXR 1000 K5 et GSXF 750
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par papy SRAD »

Pour la section, mets le plutot ici : problème performance, moteur

Sinon, pour les bougies, méfie toi qd meme
j'ai eu il y a pas longtemps un soucis avec symptome d'injecteur et en fait un bougie en fin de vie
regarde si les 4 collecteurs d'echappement chauffent de la meme manière lorsque tu l'a met en route ( depart a froid )
dans mon cas, j'avais une différence de monté en temp° sur un cylindre, ça m'a permis de savoir vers quel cylindre il fallait chercher
au pire, si tu a 4 vieilles bougies qui trainent, change pour tester.....

le fil débranché, c'est peut-être pour supprimer le moteur de valve ( je crois qu'il y en a d'origine sur ta machine )
Soit on met un leure, soit on coupe un fil
il y a des forums qui donne le fil a couper ( recherche debridage GSXR, et tu trouveras ton bonheur )

Pourquoi la distri ?? car si il y a un décalage, tu ne vas plus ouvrir dans les bon timing les soupapes d'admission par exemple et donc ne plus avoir la bonne quantité d'essence ( et c'est pareil pour les gaz d'echappement )
tu peux aussi perdre de la compression, toujours a cause du timing
c'est un exemple
ça arrivait avec les SRAD, le tendeur de distribution etait fatigué, ne tendait plus la chaine, et on pouvait décaler la distri
Par contre, si t'as jamais fait.... demande a un pote qui connait
spikes5z5
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Inscription : dim. 30 juin 2024 13:36
Moto : gsx r1000
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par spikes5z5 »

Ok merci beaucoup, ca me donne encore des chose a essayé et a apprendre.
Quand tu dit tendeur de distribution ces ce qui fait tourner l'alternateur.
Le fil supprimé pour la vavle est enlevé et sécurisé, je ne sais pas a quoi servait le fil couper car je ne suis pas assez connaissant en électronique
Les bougies sont neuves

Je vais regarder comment changer le post de section, merci
Avatar de l’utilisateur
papy SRAD
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 640
Inscription : lun. 22 janv. 2018 08:29
Moto : GSXR 1000 K5 et GSXF 750
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par papy SRAD »

Pour le tendeur de distribution, ça n'a rien a voir avec l'altenateur
ton moteur a une chaine de distribution qui relie les Arbres a cames et le vilebrequin
c'est ce qui synchronise le moteur ( sur le voitures, on a généralement une courroie de distri )
cette chaine s'use et il faut maintenir une tension constante, d'ou le role du tendeur ( qui est un systeme de poussé avec un ressort )
si il grippe, il ne tends plus la chaine ( il ne pousse plus )
la chaine se détend et peut sauter
NE JAMAIS DEPOSER LE TENDEUR et le remettre sans l'avoir remis dans une certaine position
Bref, si tu ne connais pas, ne touche pas car tu vas casser le moteur
combien de km ta machine et au niveau entretien moteur, elle a été suivi ( justement sur le controle du jeu aux soupapes ) ?

OK pour les bougies, un pb en moins

Ton pb fait qd meme penser a une pompe a essence qui ne débite plus assez, mais tu as déjà changer pompe et regul
Par contre, qd la pompe est faiblarde, au point mort ( au neutre ) là tu peux monter en regime
spikes5z5
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Inscription : dim. 30 juin 2024 13:36
Moto : gsx r1000
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par spikes5z5 »

Voila les températures de gauche a droite une fois assis sur la moto
1: 345-365 2: 360-367 3: 367-399 4: 411-419
Avatar de l’utilisateur
papy SRAD
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 640
Inscription : lun. 22 janv. 2018 08:29
Moto : GSXR 1000 K5 et GSXF 750
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par papy SRAD »

les cylindres 1, 2 et 3 sont homogènes, le 4eme est plus chaud; etonnant mais pas critique
ça va etre marrant a dépanner :( :( :(
spikes5z5
Nouveau Gexiste
Nouveau Gexiste
Messages : 15
Inscription : dim. 30 juin 2024 13:36
Moto : gsx r1000
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par spikes5z5 »

A ouins....et comment ont dépanne ça??? Du moins vers quoi je dois me diriger
Merci
Avatar de l’utilisateur
papy SRAD
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 640
Inscription : lun. 22 janv. 2018 08:29
Moto : GSXR 1000 K5 et GSXF 750
Sexe : Homme

Re: GsxR 1000 k2 trouble inconu

Message par papy SRAD »

Par élimination
Cherche la RTM
Regarde déjà le fil que tu as reconnecté à quoi il correspond avec son code couleur
Ensuite o y va par étape
Les 3 cause que je vois sont
Allumage
Injection - pompe à carburant
Distribution

Bougies neuves, il reste à tester les bobines et la Connecticut
Pompe à essence, il y a une méthode pour vérifier le débit d essence, et tu as déjà changé le régulateur
Tu as aussi nettoyé la rampe , as tu vérifié que les injecteurs pulverisent bien et ne goutent pas
Combien d injecteur par cylindre ?
Les plus recensent ont un injecteur travaillant sous les 6000 tr/ min et le second qui est actif au dela
Répondre

Revenir à « Les 1000 GSXR »