La gex coupe en roulant

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » mer. 7 août 2019 10:19

Je viens d'aller faire un tour et c ok !! cool !
Maintenant je saurai si le problème revient que le capteur TPS déconne et qu'il faudra que je le change !

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3982
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: La gex coupe en roulant

Message par Lyo86 » mer. 7 août 2019 10:26

Oui, ça arrive régulièrement, les pb de capteur TPS.
mais souvent avec un code FI... C14 (TPS) ou C29 (STPS)
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » ven. 9 août 2019 10:32

Ce marin après un tour, eh bien c toujours le meme probleme ! elle coupe ! 😡😡😡
Le capteur TPS ne s'est pas déréglé !
Etrange 1 jour ça marche et le lendemain, la pa ne revient !!
Je ne sais plus quoi faire !

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3982
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: La gex coupe en roulant

Message par Lyo86 » sam. 10 août 2019 18:12

Tes filtres sont en place ?
Soit tu as une merde dans l'alimentation ; essence, pompe, injecteurs, soit ta as un capteur qui déconne de temps en temps.
Capteur CKP ? (à droit en bout de vilebrequin)
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » ven. 16 août 2019 15:22

J'ai tout nettoyé concernant la pompe, essence…
Je vais regarder le capteur CKP
C'est quand meme bizarre que je n'ai pas d'erreur FI !
Merci

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » ven. 16 août 2019 15:58

En regardant un sujet sur le forum, je viens de le rendre compte que quand la gex est eteinte, les papillons ne sont pas complètent fermés !
Normal ou pas ? ils sont légerement ouverts.

Avatar du membre
Aureji1608
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 963
Enregistré le : sam. 19 mars 2016 14:32
Moto : 600 GSXR K6 / MT07 2014
Sexe : Homme
Localisation : Poitiers (86)
Contact :

Re: La gex coupe en roulant

Message par Aureji1608 » ven. 16 août 2019 19:08

Ton capteur TPS est bien réglé ?
Mode concess -> check si le trait sur le compteur est au milieu
Le 600 piste ici : bully-v2-0-t13452.html
Le MT07 ici : viewtopic.php?f=51&t=16162
Le 750 route ici (volée) : la-petite-soeur-de-bully-t14750.html

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » sam. 17 août 2019 12:17

En fait, je l'ai reglé 3 fois et au bout d'1 journée, il se dérègle à nouveau.
Le probleme est que la panne n'est pas une panne de TPS ! si je me fais comprendre !

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » dim. 18 août 2019 14:28

Nouveau detail ! quand j'eteins la gex, un leger petit bruit anormal, Comme un " bizzzzz" ( que je n'avais pas avant) qui dure 2 secondes après avoir eteint la moto.
Ça a l'air d'etre pres de la rampe, et du TPS mais ce n'est pas lui.
Une idée ? Un relais ?
On va bien finir par trouver !!

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3982
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: La gex coupe en roulant

Message par Lyo86 » lun. 19 août 2019 14:29

Moteur STVA ?
Soudure qui déconne et faux contact ?
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Gsxr97450
Petit Gexiste
Petit Gexiste
Messages : 28
Enregistré le : jeu. 25 juil. 2019 09:55
Moto : Gex/repsol/FZ6
Sexe : Homme

Re: La gex coupe en roulant

Message par Gsxr97450 » ven. 18 oct. 2019 13:39

Bonjour,
Bon toujours le même probleme, le TPS se deregle toujours sans aucune raison !!
Vu que la rampe a été remplacé pour le test ça ne vient pas du moteur STVA.
Suis au bout ! Je ne sais plus ou chercher !
Une prise d’air vous y croyez ?
Merci de votre aide

Répondre

Retourner vers « Problèmes moteur, performances »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités