Cosses non branchées sous capot de selle

Répondre
Avatar du membre
kawamotard59
Nouveau Gexiste
Nouveau Gexiste
Messages : 3
Enregistré le : mer. 20 juil. 2011 20:17
Moto : 600 GSXR K8
Sexe : Homme

Cosses non branchées sous capot de selle

Message par kawamotard59 » dim. 2 juil. 2017 16:02

Bjr à tous,
Je viens de me rendre compte que j'avais, sur mon 600 gex k8, deux cosses débranchées sur le cote de la coque arriére droite. Je n'arrive pas à voir d'ou ça vient et surtout ou ça finit mais j'ai donc ces deux cosses, une triangulaire blanche a 3 fils (jaune, noir et blanc) et une transparente deux fils (rose et gris). A quoi servent t'elles? En sachant que tout va bien sur ma meule niveau eclairage et que je n'ai pas d'éclairage de plaque.

Merci d'avance les loulous

Shadoxx
Gexiste
Gexiste
Messages : 140
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Cosses non branchées sous capot de selle

Message par Shadoxx » mar. 4 juil. 2017 13:19

Ta moto est immatriculé en 2008 ou c'est une année 2008 car ce n'est pas la même chose.
Tu as bien les 3 phares à l'avant ?
Car je regarde sur la revu technique et je ne vois tes cosses avec les couleurs. Fait une photos si tu peux.
Le cosse triangulaire blanc je l'ai a gauche et cest pour le feux arrière
Les fils du support de plaque sont Bleu et marron
.

Avatar du membre
kawamotard59
Nouveau Gexiste
Nouveau Gexiste
Messages : 3
Enregistré le : mer. 20 juil. 2011 20:17
Moto : 600 GSXR K8
Sexe : Homme

Re: Cosses non branchées sous capot de selle

Message par kawamotard59 » mer. 5 juil. 2017 16:22

Merci de ta reponse;)
Alors premiere immat en avril 2008 mais aucune de sa date de sortie d'usine...
Qu'appelle tu 3 phares à l'avant? J'ai un seul bloc avec sur les cotés les veilleuses, au milieu code et plein phares (lentille).
Pour la photo pas moyen je n'arrive pas à la réduire, trop grosse qualité...

Shadoxx
Gexiste
Gexiste
Messages : 140
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Cosses non branchées sous capot de selle

Message par Shadoxx » dim. 9 juil. 2017 13:34

Sur la k8 k9 l0 tu 1 code et 2 phares. L un a coté de l'autre.
Si tu a 1 code et un phare lun sur l'autre. Tu as un k7 (production ) et k8 en immatriculation donc tu as un k7 en réalité.
Il faudrait que tu trouves le schéma électrique de la k7 pour vour quoi il correspond.
Moi aussi j'ai deux crosse qui ont un bouchon et ne sont connecter a rien.
1 cest pour le mode concessionnaire et l'autre je ne sais pas.
Si il y a des bouchons ou un cache dessus je pense que c'est normal.
.

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité