Pas d'initialisation électrique sur 600 GSXR

Répondre
Drickx974
Nouveau Gexiste
Nouveau Gexiste
Messages : 3
Enregistré le : dim. 28 oct. 2018 18:55
Moto : GSXR 600 K3
Sexe : Homme

Pas d'initialisation électrique sur 600 GSXR

Message par Drickx974 » dim. 28 oct. 2018 19:03

Bonjour,

Alors voici le problème la moto s'allume le compteur fais bien son check, mais l'initialisation électrique que dalle, on as essayer de la démarrer avec une batterie voiture car la batterie de la moto était à plat et le régulateur à changer, j'aurai aimer savoir si le problème vient du régulateur ou d'un autre endroit

La prise diagnostic n'as rien donné aucun défaut

Merci d'avance car votre réponse me dira si je l'achète ou pas. j'ai pas envie d'acheter une moto ou j'ai pas pu entendre le moteur tourner.

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3139
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Pas d'initialisation électrique sur 600 GSXR

Message par Lyo86 » mar. 30 oct. 2018 19:27

Bonjour,

quelle que soit la réponse, acheter une moto en panne... c'est pour une moto pas chère !

Pour moi, il faut essayer avec une batterie neuve chargée, de moto. Même avec l'alternateur ou le régulateur HS ça va démarrer.
Sinon, c'est autre chose.
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Emtek
Nouveau Gexiste
Nouveau Gexiste
Messages : 8
Enregistré le : mar. 15 mai 2018 12:21
Moto : VFR750 RC36 1/GSXR 750 K6
Sexe : Homme

Re: Pas d'initialisation électrique sur 600 GSXR

Message par Emtek » mer. 31 oct. 2018 11:10

Le symptôme que tu indiques me fait penser à un coupe circuit enclenché.
Penses au si à vérifier si il n'y a pas une alarme qui traîne sur la moto et autre possibilité très con: vérifie que le coupe-circuit au guidon est bien sur la bonne position.

Pour exemple: sur la mienne j'ai une alarme technoglobe. Si je débranche puis rebranche la batterie, je suis obliger de ré appuyer sur le bouton de l'alarme sinon le coupe circuit piloté par l'alarme reste actif: donc pas d'init électrique et le tableau de bord qui reste sur "CHEC".

Avatar du membre
Lyo86
Gexiste Légendaire
Gexiste Légendaire
Messages : 3139
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Pas d'initialisation électrique sur 600 GSXR

Message par Lyo86 » mer. 31 oct. 2018 13:17

Sinon, capteur embrayage, capteur béquille ...
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités