Gsxr 750 k6 ne démarre plus

Répondre
Avatar du membre
bastienvbl
Gexiste
Gexiste
Messages : 152
Enregistré le : mer. 16 avr. 2014 20:44
Moto : GSXR 750 TT edition

Gsxr 750 k6 ne démarre plus

Message par bastienvbl » ven. 11 mai 2018 22:39

Bonjour, j'ai un souci peu commun sur mon gex.
Le proprio précédent à fait enlever la valve échappement. Du coup code erreur C46.
Je déconnecte donc le fil numéro 30 du connecteur noir sur le CDI pour faire disparaitre le code erreur.
Une fois déconnecté, plus de code FI mais la moto ne démarre plus. Que le démarreur qui tourne.

Je reconnecte à nouveau le fil numéro 30, le code erreur FI (C46) revient mais la moto ne démarre toujours pas.
Je rebranche un moteur de valve d'échappement, le code redisparait mais la moto ne démarre pas non plus.

J'ai donc maintenant une moto qui ne démarre plus avec la même configuration qu'avant et aucun fusible n'a pas pété entre temps.
Bastien - Bruxelles
Image

Avatar du membre
Aureji1608
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 829
Enregistré le : sam. 19 mars 2016 14:32
Moto : 750 GSXR K9 / 600 GSXR K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Gsxr 750 k6 ne démarre plus

Message par Aureji1608 » lun. 14 mai 2018 18:02

Si le démarreur tourne, c'est déjà bien, on élimine le relai et la suite.
As-tu de l'allumage ?
As-tu de l'essence qui arrive aux injecteurs ?
Image
"Si un jour la vitesse me tue, ne pleure pas car je souriais"
Paul WALKER
Le 600 piste ici : bully-v2-0-t13452.html
Le 750 route ici : la-petite-soeur-de-bully-t14750.html

Avatar du membre
bastienvbl
Gexiste
Gexiste
Messages : 152
Enregistré le : mer. 16 avr. 2014 20:44
Moto : GSXR 750 TT edition

Re: Gsxr 750 k6 ne démarre plus

Message par bastienvbl » lun. 14 mai 2018 18:11

Eessence aux injecteurs oui, mais pas d'allumage, meme sur les capuchons de bobinnes y a 0v.
Bastien - Bruxelles
Image

Avatar du membre
Aureji1608
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 829
Enregistré le : sam. 19 mars 2016 14:32
Moto : 750 GSXR K9 / 600 GSXR K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Gsxr 750 k6 ne démarre plus

Message par Aureji1608 » lun. 14 mai 2018 18:16

OK, jette un oeil au capteur CKP qui se trouve à droite de la moto, sous le petit couvercle. Il suffit qu'il a bougé pour ne plus rien avoir du tout. Même si tu n'as rien touché, ça arrive régulièrement que la vis se desserre et que le capteur ne soit plus en place, provoquant une remontée d'informations foireuse au CDI
Image
"Si un jour la vitesse me tue, ne pleure pas car je souriais"
Paul WALKER
Le 600 piste ici : bully-v2-0-t13452.html
Le 750 route ici : la-petite-soeur-de-bully-t14750.html

Avatar du membre
bastienvbl
Gexiste
Gexiste
Messages : 152
Enregistré le : mer. 16 avr. 2014 20:44
Moto : GSXR 750 TT edition

Re: Gsxr 750 k6 ne démarre plus

Message par bastienvbl » jeu. 17 mai 2018 19:56

La vis est bien serrée et le -C00 est affiché avec le tiret au milieu.

J'ai réessayé de la démarrer hier et... miracle elle a démarré. Rien n'a changé à la config de la moto, je n'y comprends rien..... Mais bon elle démarre et j'ai pu re-virer la valve d’échappement, déconnecté le N°30 de la fiche noire cdi et le n°24 de la fiche grise cdi pour le débridage. :cote:
Bastien - Bruxelles
Image

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité