Problème compteur/phare/cligno

Répondre
Avatar du membre
florian87
Gexiste
Gexiste
Messages : 157
Enregistré le : lun. 3 oct. 2016 10:07
Moto : GSX-R 600
Sexe : Homme
Localisation : Limoges (87)

Problème compteur/phare/cligno

Message par florian87 » mer. 9 août 2017 17:18

Salut salut
Voilà premier problème avec mon gsxr aujourd’hui, en pleine balade je veut tourner et je me rend compte que c’est mon code qui clignote et non pas mon clignotant :|
Donc retour à la maison et test de tout ça donc je débranche tout mes phare et clignotant et là tout marche je test ensuite avec uniquement le clignotant gauche brancher.
J’allume, tout marche. Je met le clignotant à gauche-> pas de clignotant et compteur qui ce coupe.
Je tourne le commodo sur le clignotant droite qui n’es pas brancher-> tout remarche
Après plusieurs combinaison j’ai réussi à tout faire fonctionner ensemble. Mais dans le doute j’echange toute les ampoules de la moto et maintenant je n’es plus rien. Ni clignotant, ni code/phare ni compteur
La moto démarre bien depuis le début et étrangement les clignotant arrière eux marche.
Désolé l’explication est vague mais j’ai tellement gratter dessus aujourd’hui!!!
Demain je retourne gratter dessus mais je ne sais même plus où regarder

Avatar du membre
Lyo86
Grand Gexiste
Grand Gexiste
Messages : 2189
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: Problème compteur/phare/cligno

Message par Lyo86 » jeu. 10 août 2017 07:44

Faux contact ou mauvaise masse dans la connectique avant.
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Avatar du membre
florian87
Gexiste
Gexiste
Messages : 157
Enregistré le : lun. 3 oct. 2016 10:07
Moto : GSX-R 600
Sexe : Homme
Localisation : Limoges (87)

Re: Problème compteur/phare/cligno

Message par florian87 » jeu. 10 août 2017 11:42

J’ai démonter tout l’avant de la moto et remonter et le problème à l’air régler... étrange
En espérant que ça ne revienne pas

Shadoxx
Petit Gexiste
Petit Gexiste
Messages : 70
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Problème compteur/phare/cligno

Message par Shadoxx » sam. 19 août 2017 13:23

Verifie toutes tes connectiques donc tes fiches.
Ceux des comodos, la grande fiche qui connecte le compteur etc au réseau. Sur la gex 600 2010 c'est à gauche sous le carénage.
Regarde si tu n'as pas d oxydation et si tu n'as pas de mauvais contact.
Jai eu ce soucis pour mes phrares..

Voila

Avatar du membre
florian87
Gexiste
Gexiste
Messages : 157
Enregistré le : lun. 3 oct. 2016 10:07
Moto : GSX-R 600
Sexe : Homme
Localisation : Limoges (87)

Re: Problème compteur/phare/cligno

Message par florian87 » lun. 28 août 2017 10:29

Oui après avoir regarder cette connectique c'était bien a cause d'elle que ça merder mais j'ai pas sorti la mobylette depuis donc a voir si le problème est bien résolue

Shadoxx
Petit Gexiste
Petit Gexiste
Messages : 70
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Problème compteur/phare/cligno

Message par Shadoxx » mer. 30 août 2017 11:45

Tu diras...
J'espère que ton problème est résolu...

Répondre

Retourner vers « Problèmes électriques, électroniques et assimilés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités