[Help] Bruit suspect ...

Tout autre problème ne concernant pas clairement le moteur, la partie cycle, le circuit électrique.
Répondre
Avatar du membre
Eric76
Gexiste
Gexiste
Messages : 254
Enregistré le : mer. 9 juil. 2014 00:48
Moto : GSX-R600 K6
Sexe : Homme
Localisation : - 76 -
Contact :

[Help] Bruit suspect ...

Message par Eric76 » mer. 1 nov. 2017 17:54

Amis motards bonsoir,

J'ai un petit bruit qui me taquine, j'explique :

Quand je mets le contact de la moto, pendant l'initialisation du tableau de bord, j'entends la valve d'échappement qui grince ( normal ) mais j'ai aussi un petit " clic clic clic " comme un bruit d'étincelle sous la selle passager...
Quand je démonte la selle, le bruit vient du coté droite, avec ma main, je touche un espèce de relais noir et je le sens " vibrer " comme si il y avait une étincelle.
Le clic clic clic se fait pendant tout le temps de l'intitialisation
La moto démarre au quart de tour, tourne très bien, pas d'odeur de chaud en roulant ect ...

Quelqu'un a t'il une idée ?

A savoir que j'ai lavé mon gex à la lance il y a 2-3 semaines, qu'avant ça j'avais pas se bruit ... Humidité ?
La moto dort dans un garage

Motardement,

;) :V:
GaAzZ :V:

tof61
Grand Gexiste
Grand Gexiste
Messages : 1410
Enregistré le : sam. 22 nov. 2014 16:16
Moto : 750 gsxr
Sexe : Homme

Re: [Help] Bruit suspect ...

Message par tof61 » mer. 1 nov. 2017 18:40

Tu touche un relais derrière le cadre au niveau de la rampe?

Avatar du membre
Eric76
Gexiste
Gexiste
Messages : 254
Enregistré le : mer. 9 juil. 2014 00:48
Moto : GSX-R600 K6
Sexe : Homme
Localisation : - 76 -
Contact :

Re: [Help] Bruit suspect ...

Message par Eric76 » mer. 1 nov. 2017 18:46

tof61 a écrit :
mer. 1 nov. 2017 18:40
Tu touche un relais derrière le cadre au niveau de la rampe?
Quand la selle passager est retirée c'est à droite dans la coque ... disons derriere le cligno Ar droit a 10 cm
GaAzZ :V:

tof61
Grand Gexiste
Grand Gexiste
Messages : 1410
Enregistré le : sam. 22 nov. 2014 16:16
Moto : 750 gsxr
Sexe : Homme

Re: [Help] Bruit suspect ...

Message par tof61 » mer. 1 nov. 2017 19:07

Alors je ne peut te dire
Par contre je sais que ton moteur de valve d'échappement et planqué dans la coque arrière droite doute a mon avis c'est lui qui deconne
Si c'est ça rien de très grave tu le supprime et du coup plus de valve d'échappement
Il y'a des tuto pour cela

Avatar du membre
Eric76
Gexiste
Gexiste
Messages : 254
Enregistré le : mer. 9 juil. 2014 00:48
Moto : GSX-R600 K6
Sexe : Homme
Localisation : - 76 -
Contact :

Re: [Help] Bruit suspect ...

Message par Eric76 » sam. 4 nov. 2017 12:27

Merci de ta réponse tof61
GaAzZ :V:

Répondre

Retourner vers « Autres problèmes mécaniques »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités