Utilisation du mode CONCESSIONNAIRE

nono l artasien
Nouveau Gexiste
Nouveau Gexiste
Messages : 12
Enregistré le : jeu. 16 oct. 2014 07:24
Moto : fauconou(hayabusa bridée)
Sexe : Homme

Re: Utilisation du mode CONCESSIONNAIRE

Message par nono l artasien » ven. 30 janv. 2015 08:13

ha ou avais je la tete
au niveau des codes défauts si je n m abuse ce ne sont pas les memes fonction des modeles

lim62160
Petit Gexiste
Petit Gexiste
Messages : 34
Enregistré le : lun. 23 mars 2015 18:58
Sexe : Homme

Re: Utilisation du mode CONCESSIONNAIRE

Message par lim62160 » dim. 29 mars 2015 11:36

Merci pour ce tuto juste une question s'il y a plusieurs erreur est ce que sa s'affiche les un après les autre?

Merci

Avatar du membre
marion.c.a
Gexiste Avisé
Gexiste Avisé
Messages : 345
Enregistré le : mar. 22 avr. 2014 21:58
Moto : gsxr-600 k8
Sexe : Femme
Localisation : Guilers (brest)

Re: Utilisation du mode CONCESSIONNAIRE

Message par marion.c.a » mer. 2 sept. 2015 14:03

Bah je dois être bête mais j'y arrive sur mon 600 K8 mais mon problème c'est que çà s'allume que au bout d'un certain moment en roulant et s'éteint en coupant le contact..
j'ai mis le câble comme il faut (il me semble) et en tournant la clé rien ne s'affiche a part les trucs classiques
* - B R Ú L E . L A . G Ø M M E . . . Image . . . P A S . T Ø N . Ă M E **

Avatar du membre
philvk75
Petit Gexiste
Petit Gexiste
Messages : 25
Enregistré le : jeu. 21 févr. 2013 23:12
Moto : gsxr 1100 89. gsxr 750 k3
Sexe : Homme

Re: Utilisation du mode CONCESSIONNAIRE

Message par philvk75 » sam. 31 oct. 2015 23:56

Salut,
Je dois pas être douer mais sur mon 750 gsxr 2003 .
Je vois pas de connecteur sous la selle .
Est ce que c'est un des connecteurs qui dois être déclipser ? ou alors je regarde mal :pleur4:

Avatar du membre
philvk75
Petit Gexiste
Petit Gexiste
Messages : 25
Enregistré le : jeu. 21 févr. 2013 23:12
Moto : gsxr 1100 89. gsxr 750 k3
Sexe : Homme

Re: Utilisation du mode CONCESSIONNAIRE

Message par philvk75 » dim. 1 nov. 2015 23:03

Et bien oui j'avais mal regarder , mais elle est quand même bien planquer cette prise ;-)

Avatar du membre
JCRX
Nouveau Gexiste
Nouveau Gexiste
Messages : 17
Enregistré le : dim. 4 oct. 2015 18:42
Moto : GSX-R 1000 K3
Sexe : Homme

Re: Utilisation du mode CONCESSIONNAIRE

Message par JCRX » lun. 4 janv. 2016 23:22

Alors ça c'est cool ! :pouce:
Une bonne année à tous :a la tien
Celui qui ne connait pas son histoire est condamné à le reproduire ! (voir dernier freinage ou virage un peu chaud).

nokifabien
Nouveau Gexiste
Nouveau Gexiste
Messages : 13
Enregistré le : mar. 21 juin 2016 13:31
Moto : 750 GSXR K7
Sexe : Homme

Re: Utilisation du mode CONCESSIONNAIRE

Message par nokifabien » jeu. 21 juil. 2016 20:01

un grand merci pour ce tuto. tres pratique
malheureusement je vais doiver aller en concess car le FI apparait quand meme malgre que le compteur en mode stunt me -C00.

Répondre

Retourner vers « Problèmes moteur, performances »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité