Problème démarrage à froid GSXR 1000 K6

Répondre
laconi08
Nouveau Gexiste
Nouveau Gexiste
Messages : 19
Enregistré le : mer. 23 nov. 2016 13:12
Moto : GSX-R 1000 K4
Sexe : Homme

Problème démarrage à froid GSXR 1000 K6

Message par laconi08 » sam. 11 nov. 2017 18:48

Bonjour à tous.
Je viens de me payer un petit rêve.
Un gsxr 1000 K6 avec 36000km.
La moto tourne comme une horloge seulement je rencontre une petit problème à froid.
Il me faut faire tourner le démarreur pendant plusieurs secondes pour qu’elle veuille démarrer,
Quelque chose m’interpelle, à froid quand elle démarre on dirait que le starter automatique ne joue pas son rôle, le ralenti ne monte pas, du coup il arrive qu’elle cale.
Des idées ?
A chaud, elle démarre au quart de tour, autre infos, la valve d’échappement est supprimé, une ligne devis remplace le pot d’origine.
Merci pour votre aide.

Shadoxx
Gexiste
Gexiste
Messages : 116
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Problème démarrage à froid GSXR 1000 K6

Message par Shadoxx » lun. 13 nov. 2017 20:35

Je pense aux bougies...
Elles ont été changées quand ?
Si tu sais pas change les au moins ce sera ca de fait et tu verras si xela arrangé le problème.
.

Avatar du membre
Piotrek
Petit Gexiste
Petit Gexiste
Messages : 98
Enregistré le : mer. 18 janv. 2017 18:47
Moto : Gsx-r 600 K5
Sexe : Homme

Re: Problème démarrage à froid GSXR 1000 K6

Message par Piotrek » lun. 13 nov. 2017 22:52

Salut,
Est-ce que le précédent proprio avait fait faire un jeu aux soupapes?

laconi08
Nouveau Gexiste
Nouveau Gexiste
Messages : 19
Enregistré le : mer. 23 nov. 2016 13:12
Moto : GSX-R 1000 K4
Sexe : Homme

Re: Problème démarrage à froid GSXR 1000 K6

Message par laconi08 » lun. 20 nov. 2017 21:09

Les bougies sont neuves et le jeu aux soupapes n’a pas été effectué.

Shadoxx
Gexiste
Gexiste
Messages : 116
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Problème démarrage à froid GSXR 1000 K6

Message par Shadoxx » lun. 20 nov. 2017 21:58

Quand tu passes en mode concessionnaire. Tu asbien c-0. Si le - n'est pas au milieu il faudra regler le capteur tps.
Reste a regarder sur le fofo les symptômes d'une syncro pas faite.
Atout hazard ton filtre a air est nikel et la tension de ta batterie moteur froid. est bonne?
Car en roulanttu l'as recharge.
Avant de démarrer quand elle n'a pas rouler contrôle la tension
.

laconi08
Nouveau Gexiste
Nouveau Gexiste
Messages : 19
Enregistré le : mer. 23 nov. 2016 13:12
Moto : GSX-R 1000 K4
Sexe : Homme

Re: Problème démarrage à froid GSXR 1000 K6

Message par laconi08 » lun. 4 déc. 2017 18:39

J’ai changé la batterie et elle démarre quart de tour.
Merci pour vos conseils.

Shadoxx
Gexiste
Gexiste
Messages : 116
Enregistré le : lun. 22 mai 2017 00:58
Moto : Gsxr 600
Sexe : Homme

Re: Problème démarrage à froid GSXR 1000 K6

Message par Shadoxx » mar. 5 déc. 2017 07:04

Parfait
Bon roulage :)
.

Répondre

Retourner vers « Problèmes moteur, performances »

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 3 invités