voyant FI code _C00 gsxr k1 Perte Puissance moteur

Répondre
Avatar du membre
Xmille
Nouveau Gexiste
Nouveau Gexiste
Messages : 4
Enregistré le : jeu. 13 mars 2014 21:40
Moto : Gsxr
Sexe : Homme
Localisation : Bouches du rhone (13)

voyant FI code _C00 gsxr k1 Perte Puissance moteur

Message par Xmille » mar. 13 juin 2017 16:32

salut l'"équipe .

Gsxr 750 2001 K1

voila mon ptit problème. depuis bientôt 2 ans .. j'ai un petit problème le voyant FI d’allumé aléatoirement et quand il est allumé !! j'ai une perte de puissance a environ 5000tr/min apres sa avance plus ..... alors je m’arrête .. j’éteins la belle .. et quand je rallume .. parfois sa part ! !et la elle pète la forme .. comme si de rien n’étais ..
mais la qu'il fait beau . j'ai voulu la redémarré !! mais il reste constamment ..
alors j'ai fait comme expliqué sur le forum . le petit mode mécano . et la il m'affiche _C00 aucune panne ...
mais j'ai vu aussi que si le "tiré" avant le code erreur était en bas .. ca veut dire problème niveau bas ...
n’étant pas mécano je vous pose la question .. quelle pièce dois je changé . ??
(j'ai cru voir sur le forum que sa pouvai venir d'un cable a l'échapement .??)

PS: la je viens de faire la manip pour avoir le code erreur !!
j'ai coupé la moto et le défaut et partit .. GRrrrrrr

Avez vous quand même une piste .? car quand sa m'arrive a 300km de chez moi c'est pas cool pour rentrer a 100km/h a fond !:( sans compté que jai peur d'abimé ma petite chérie ..

Merci par avance .
V :moto:

gsxr33
Nouveau Gexiste
Nouveau Gexiste
Messages : 14
Enregistré le : dim. 4 juin 2017 04:30
Moto : gsxrk10
Sexe : Homme

Re: voyant FI code _C00 gsxr k1 Perte Puissance moteur

Message par gsxr33 » lun. 19 juin 2017 01:24

On es deux à voir le même problème vérifié déjà ta batterie si elle débite bien les cosse si elle sont bien serré ou bien un fusible

Avatar du membre
Lyo86
Grand Gexiste
Grand Gexiste
Messages : 1766
Enregistré le : jeu. 5 mars 2015 17:09
Moto : GSF650-GEX750L2-2GEX600K6
Sexe : Homme
Localisation : Poitiers (86)

Re: voyant FI code _C00 gsxr k1 Perte Puissance moteur

Message par Lyo86 » lun. 19 juin 2017 13:18

Doc 600 K6...

To get the proper signal from the throttle position sensor, the sensor basic position is indicated in the LCD
(DISPLAY) panel. The malfunction code is indicated in three digits. In front of the three digits, a line appears
in any of the three positions, upper, middle or lower line. If the indication is upper or lower line when engine
rpm is 1 300 r/min, slightly turn the throttle position sensor and bring the line to the middle.
In the normal condition, the throttle valve stop screw pushes throttle valves slightly, and the middle line will
be indicated.

TPS ADJUSTMENT
1. Adjust the engine rpm to 1 300 r/min. (2-14)
2. Connect the special tool (Mode select switch) to the dealer
mode coupler at the wiring harness.
3. If the throttle position sensor adjustment is necessary, remove
the aircleaner box and lift up the throttle body. (5-14)
4. Loosen the screw and slide the throttle position sensor 1 to
bring the line to the middle.
5. Then, tighten the screw to fix the throttle position sensor.

The LCD displays the line for 0.4 sec. at a time, and when such
a display repeats two times, it indicates the current position
where the sensor is fixed.
Citius, Altius, Fortius

"Ce qui ne me tue pas me rend plus fort"

Image

Mes motos : Bandit 650N L0 - GSX-R 750 L2 route - 2 GSX-R 600 K6 piste

Répondre

Retourner vers « Problèmes moteur, performances »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité