Branchement feu arriere à led

Répondre
Pitch
Nouveau Gexiste
Nouveau Gexiste
Messages : 13
Enregistré le : lun. 3 déc. 2012 17:11
Moto : 750 GSXR K8
Sexe : Homme

Branchement feu arriere à led

Message par Pitch » dim. 16 déc. 2012 10:03

Bonjour les amis,

J'ai un petit soucis de branchement avecon nouveau feu arriere comme indiquer dans le titre..
En fait sur le feu d'origine il y a juste une cosse de 6 fils à connecter, alors que sur le nouveau feu il n'y a qu'une cosse de 3fils.
Avez vous la solution pleas. ..?

Merci

Avatar du membre
Veta
Modérateur
Modérateur
Messages : 5563
Enregistré le : mar. 4 déc. 2012 20:58
Moto : 750 Gsxr K4
Sexe : Homme

Re: Branchement feu arriere à led

Message par Veta » dim. 16 déc. 2012 10:42

Tu peut prendre des photos? parce que la les indices sont mince.
Image

Avatar du membre
Le prof
Modérateur
Modérateur
Messages : 10700
Enregistré le : lun. 1 nov. 2010 00:57
Moto : Miss Tic 900
Sexe : Homme
Localisation : Montpellier

Re: Branchement feu arriere à led

Message par Le prof » dim. 16 déc. 2012 23:21

Etonnant, tu es sûr que c'est le bon ? Commandé chez qui ?
Sérieux, elle est pas belle la vie ?
On arrête pas la moto parce qu'on devient vieux. On devient vieux parce qu'on arrête la moto.


Au revoir Tigex : post177938.html#p177938
Ma mienne :
et-voila-tigex-750-l0-t5899.html

Avatar du membre
GTi14
Gexiste
Gexiste
Messages : 116
Enregistré le : lun. 14 mars 2011 22:31
Moto : 1100 GSXR 1989AH, 1994W
Sexe : Homme

Re: Branchement feu arriere à led

Message par GTi14 » lun. 17 déc. 2012 09:41

Pitch a écrit :Bonjour les amis,

J'ai un petit soucis de branchement avecon nouveau feu arriere comme indiquer dans le titre..
En fait sur le feu d'origine il y a juste une cosse de 6 fils à connecter, alors que sur le nouveau feu il n'y a qu'une cosse de 3fils.
Avez vous la solution pleas. ..?

Merci
Effectivement, avec une photo ce serait plus parlant.
Mais je pense aussi que tu n'as pas reçu le bon feu, ce n'est pas un "adapatable" (de mes couill...)

Avatar du membre
Joebar82
Grand Gexiste
Grand Gexiste
Messages : 1468
Enregistré le : mar. 16 oct. 2012 12:09
Moto : GSXR 600 K1
Sexe : Homme

Re: Branchement feu arriere à led

Message par Joebar82 » lun. 17 déc. 2012 13:27

Pitch a écrit :Bonjour les amis,

J'ai un petit soucis de branchement avecon nouveau feu arriere comme indiquer dans le titre..
En fait sur le feu d'origine il y a juste une cosse de 6 fils à connecter, alors que sur le nouveau feu il n'y a qu'une cosse de 3fils.
Avez vous la solution pleas. ..?

Merci
As-tu les clignotants intégrés à ton feu ? Car si c'est le cas tu perds déjà deux fils de masse (ceux des clignos d'origine)
6fils pour un feu arrière ? :0
Tu dois plutôt en avoir 3 pour le feux de mémoire.
Après c'est certainement l'éclairage de la plaque

Avatar du membre
droopy57
Gexiste Expérimenté
Gexiste Expérimenté
Messages : 951
Enregistré le : jeu. 10 nov. 2011 02:00
Moto : gsxr 1300 hayabusa K8
Sexe : Homme

Re: Branchement feu arriere à led

Message par droopy57 » lun. 24 déc. 2012 23:25

Sur ton modèle le connecteur 6 fils sont pour les feux AR et les clignotants. Le connecteur de l'éclairage de plaque est séparé.
Pour le connecteur 6 fils, les couleurs des fils et leur corespondance:

- 1 bleu ---- masse des 2 glignotants
- 1 noir/trait blanc------ masse feu AR et stop
- 1 Brun ----- feu AR
- 1 fil Blanc/trait noir ----- feu stop
- 1 fil vert------ cligno D
- 1 fil noir------ cligno G
les strings, c'est comme les pneus....quand on voit la corde, c'est qu'on est pas loin du trou !!!!!

Répondre

Retourner vers « Partie cycle »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités